Normales Thema Hicom 150 - Interne Telefonate von analogen Telefonen... (Gelesen: 541 mal)
Jochen
New Member
Offline


Tel-O-Fax Kommunikation
und mehr...

Beiträge: 2
Mitglied seit: 18.07.2018
Hicom 150 - Interne Telefonate von analogen Telefonen...
18.07.2018 um 17:04:06
Beitrag drucken  
Moin zusammen!

Ich habe ein Problem und hoffe dabei auf Euer geballtes Wissen!

Mein Problem ist, dass ich hier eine (bzw. 2) Hicom 150 Office Com V3.0 habe, die jedoch nicht ganz so wollen wie ich will Zwinkernd.

Situation ist folgende: Am analogen Port der Anlage sollen diverse IWV-Telefone hängen, die nichts weiter tun sollen, als andere interne Telefone (Analoge und Systemtelefone) anzurufen. Die Anlage selbst bekommt auch kein Amt, sie soll isoliert bei einem (Modellbahn-)Treffen diverse Bahnhöfe miteinander verbinden. (Vorbildgerechter Betrieb und so, jedem seine Spinnerei Smiley ).

MFV Telefone funktionieren ein- wie auch ausgehend absolut problemlos, die UP0-Telefone sowieso. Aber (aus nostalgischen Gründen) wollen manche nun Wählscheibentelefone mit IWV einsetzen. Ich (frech und frei) hab natürlich zugesagt, das das geht Durchgedreht. Nur: Geht wohl doch nicht so einfach... .

Ich kenne es eigentlich so, dass man schlicht keine Anlagenrufnummer vorwählt, sondern direkt die Teilnehmernummer, um intern zu telefonieren. Aber nix is, ich höre wie IWV anspringt (zum testen ein Tastentelefon mit IWV eingesetzt), aber es kommt schlicht ein "Besetztton", völlig egal welchen Teilnehmer (ob vorhanden oder nicht) ich anrufe! Die Telefone selbst können jedoch angerufen werden und es sind auch Sonderfunktionen wie z.B. den Anrufer in die Warteschleife zu setzen per IWV möglich, sobald abgehoben wurde. IWV selbst scheint also zu funktionieren!

Die Anlage selbst ist natürlich komplett Urgeladen, mehr nicht. Ich habe es auch mit einer 2. Anlage versucht (ebenfalls per Reload zurückgesetzt), selbes Ergebnis mit einem Unterschied: Das Analoge Telefon klingelt an der 2. Anlage einfach überhaupt nicht. Keine Ahnung wieso hä?... .


Entweder mache ich hier einen Denkfehler, einen Einrichtungsfehler oder beide Anlagen haben nen Schlag weg... . Keine Ahnung... . Grundsätzlich bin ich vielleicht nicht der Vollprofi wie manche hier, aber in der Vergangenheit mit Hicom 100E und 150E durchaus erfolgreich, hat immer alles geklappt. Hier aber beiße ich mir wahrlich die Zähne aus und hoffe auf Eure Hilfe!

Herzlichen Gruß und vorab schon mal mein Dank für Eure Hilfe!

Gruß Jochen

P.s.: Mit ist klar, das die Anlage(n) uralt sind, aber für den Zweck immer noch mehr als ausreichend!
  
Zum Seitenanfang
 
IP gespeichert
 
Giga.Shop | Gigaset Pro Phones & Equipment
Jochen
New Member
Offline


Tel-O-Fax Kommunikation
und mehr...

Beiträge: 2
Mitglied seit: 18.07.2018
Re: Hicom 150 - Interne Telefonate von analogen Telefonen...
Antwort #1 - 18.07.2018 um 19:14:48
Beitrag drucken  
Moin!

Ihr kennt das sicher... . Man sucht tagelang, entscheidet sich dann irgendwann, sich hilfesuchend an jemand anderen zu wenden und dann... . Dauert es keine 3 Stunden und man kommt selber drauf!

So auch hier, Problem selbst gelöst! (Langsam werd ich alt, war ne Kleinigkeit an die ich einfach nicht mehr gedacht hab... .)

Gruß Jochen
  
Zum Seitenanfang
 
IP gespeichert
 
Bookmarks: del.icio.us Digg Facebook Google Google+ Linked in reddit StumbleUpon Twitter