Geschlossenes Thema Einrichten eines A/B-Ports über AnalogAdapter (Gelesen: 3879 mal)
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Einrichten eines A/B-Ports über AnalogAdapter
02.12.2009 um 19:15:10
 
Hallo an die Gemeinde...  ich komme mit der 118 und ASS-L eigentlich prima klar.  Bin eben kein Servicetechniker. (als ehemaliger VB) . Nun muß ich - wg. fehlender Verkabelung - einen a/b-Port mittels AnalogAdapter einrichten. Aber es funst Nicht. Ich weiß noch, dass bei Ass-L der Teilnehmer an der "richtigen" Stelle eingerichtet werden muß Die ersten 6 sind digital dann kommen die 6 SlavePlätze dann die 4 a/b dann die Erweiterungsbaugruppen, etc. aber es funst nicht. Ich weiß auch noch , dass bei a/b-Ports erst 1 Gespräch geführt werden muß, damit die Anlage den Port erkennt. Bitte mal weitere Ideen. Ach ja natürlich habe ich zum AnalogAdapter auch das Netzgerät. Aber es funst nicht... Traurig
  
Zum Seitenanfang
 
IP gespeichert
 
subsubsub1
Junior Member
*
Offline



Beiträge: 43
Standort: Ruhrpott
Mitglied seit: 12.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #1 - 02.12.2009 um 20:56:33
 
Netzteil in die Apparateschnur eingebaut?


Gruss, subsubsub
  
Zum Seitenanfang
 
IP gespeichert
 
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #2 - 02.12.2009 um 22:48:26
 
Ja !
  
Zum Seitenanfang
 
IP gespeichert
 
SK
Senior Member
****
Offline



Beiträge: 256
Mitglied seit: 10.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #3 - 03.12.2009 um 06:08:15
 
kann mehrere Ursachen haben.
Mal versucht, an der Anschlußdose die a- und die b-Ader zu vertauschen. Zum Betrieb eines Analog-Adapters ist die richtige Polarität der Zuleitung wichtig.
Evtl. ist deine 118 auch zu alt, welchen SW-Stand hat sie? Die frühen SW-Stände kennen den Analog-Adapter nicht. Mindestens SW 2.02 (C657-A1) ist notwendig.
  
Zum Seitenanfang
 
IP gespeichert
 
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #4 - 03.12.2009 um 10:47:17
 
Meine SW ist 2.1+.
Die Polarität könnte es sein, aber bei Cat5 Verkabelung max. direkt an HICOM möglich zu Tauschen.

Ich vermute es ehr bei der Einrichtung im AssL. In der Teilnehmerliste ist doch der Adapter im 5. UPo Gerätes auf Platz 11 einzurichten oder?

Bei mir ist dann aber immer noch das * vor der Teilnehmer Nummer und geht nicht weg.

Wenn nur das * hier weg bekommen würde. Ich glaube die 118 hat den Adapter nicht erkannt. Trotzt Reboot von Anlage und EG.  Gibt's noch weitere "REBOOTS", Initialisierungen, etc. damit die Anlage den neuen Adapter "erkennt"??
weinend
  
Zum Seitenanfang
 
IP gespeichert
 
SK
Senior Member
****
Offline



Beiträge: 256
Mitglied seit: 10.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #5 - 03.12.2009 um 11:14:48
 
Tuchi schrieb on 03.12.2009 um 10:47:17:
Meine SW ist 2.1+.
Die Polarität könnte es sein, aber bei Cat5 Verkabelung max. direkt an HICOM möglich zu Tauschen.

einfach mal versuchen, um das als Fehlerursache auszuschließen. Wenns das nicht war, aber auch wieder zurück!

Tuchi schrieb on 03.12.2009 um 10:47:17:
Ich vermute es ehr bei der Einrichtung im AssL. In der Teilnehmerliste ist doch der Adapter im 5. UPo Gerätes auf Platz 11 einzurichten oder?

richtig.

Tuchi schrieb on 03.12.2009 um 10:47:17:
Bei mir ist dann aber immer noch das * vor der Teilnehmer Nummer und geht nicht weg.

dann hat die Anlage den Adapter nicht erkannt.

Tuchi schrieb on 03.12.2009 um 10:47:17:
Wenn nur das * hier weg bekommen würde. Ich glaube die 118 hat den Adapter nicht erkannt. Trotzt Reboot von Anlage und EG.  Gibt's noch weitere "REBOOTS", Initialisierungen, etc. damit die Anlage den neuen Adapter "erkennt"??
weinend


den Adapter hast du aber bei abgezogenem EG gesteckt, oder? Hot-Plug klappt da nicht.
Und der Stern verschwindet erst, wenn die Anlage den Adapter erkannt hat. An was für einem Telefon ist denn der Adapter angeschlossen?
  
Zum Seitenanfang
 
IP gespeichert
 
R. M.
Junior Member
*
Offline



Beiträge: 27
Mitglied seit: 14.10.2008
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #6 - 03.12.2009 um 11:39:41
 
Wo sich auch oft der Fehler einschleicht ist beim Verkabeln des Telefons mit Netzteil.

Die Leitungen zwischen Dose <--> Netzteil <-->Optiset müssen 100% 1zu1 sein... bedeutet 45/36 in den RJ11 Steckern.

und dann is ja noch die frage was passiert wenn du ein Analog Telefon in den Adapter dann einsteckst? haste nen intern ton oder is das telefon ganz tot???
  
Zum Seitenanfang
 
IP gespeichert
 
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #7 - 03.12.2009 um 17:10:12
 
Nö, natürlich nicht abgezogen... Das Telefon ist ein Comfort bzw. Adwanced Plus.

Bei RJ11 Kabeln gehe ich immer von 1:1 aus.

Das Telefon ist total tot. Das NoFe hätte eine Minianzeige (gewählte Rufnummer und so.) Alles tot.
  
Zum Seitenanfang
 
IP gespeichert
 
gurke
God Member
*****
Offline


Gurke

Beiträge: 907
Standort: Berlin
Mitglied seit: 11.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #8 - 07.12.2009 um 10:19:34
 
Adapter defekt oder Ausbaugrenze erreicht... Zunge
  

It´s not a bug - it`s a feature...&&&&Hier bohren für einen neuen Monitor    (    X    )
Zum Seitenanfang
 
IP gespeichert
 
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #9 - 07.12.2009 um 21:18:59
 
Wie kann ich den Adapter testen? (Ausser am Optiset)
  
Zum Seitenanfang
 
IP gespeichert
 
Hoesi
God Member
*****
Offline



Beiträge: 1155
Mitglied seit: 10.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #10 - 15.12.2009 um 17:23:54
 
gute Frage  Laut lachend Laut lachend Laut lachend geht nicht Zwinkernd
neuen besorgen und dann nocheinmal testen
  
Zum Seitenanfang
 
IP gespeichert
 
Tuchi
New Member
Offline



Beiträge: 6
Standort: Algermissen
Mitglied seit: 02.12.2009
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #11 - 15.12.2009 um 21:55:31
 
Ist schlecht... diese Adapter kosten jetzt so 90 euronen... und einen hab ich ja schon..
  
Zum Seitenanfang
 
IP gespeichert
 
gurke
God Member
*****
Offline


Gurke

Beiträge: 907
Standort: Berlin
Mitglied seit: 11.12.2007
Geschlecht: männlich
Re: Einrichten eines A/B-Ports über AnalogAdapter
Antwort #12 - 16.12.2009 um 12:30:28
 
dem ist wohl nichts mehr hinzuzufügen... Augenrollen
  

It´s not a bug - it`s a feature...&&&&Hier bohren für einen neuen Monitor    (    X    )
Zum Seitenanfang
 
IP gespeichert
 
Bookmarks: del.icio.us Digg Facebook Google Google+ Linked in reddit StumbleUpon Twitter